Информатика, вопрос задал мистер2002 , 9 лет назад

Составить программу печатающую на экране число от 1 до n. Составить программу.
Пожалуйста помогите

Ответы на вопрос

Ответил Olga1vanovna
0
program n1;
var i, n : integer;
begin
for i:=1  to n do writeln (n)
end.
Ответил мистер2002
0
здесь более по понятней
Новые вопросы