Составить программу Паскаль: Вводится 2 целых числа,найти наибольшее из них
Ответы на вопрос
Ответил skinhead88
0
var a, b : real;
begin
readln(a);
readln(b);
if a>b then writeLn(a,b)
else writeln(b,a);
readln;
end.
Попробуй так
begin
readln(a);
readln(b);
if a>b then writeLn(a,b)
else writeln(b,a);
readln;
end.
Попробуй так
Новые вопросы