Составить программу Паскаль срочно
Приложения:

Ответы на вопрос
Ответил eggorikk
0
Ответ:
var
x,y,r,q: integer;
begin
read(x,y);
r:=x;
q:=0;
if r >= y then
begin
r:=r-y;
q:=q+1;
end;
writeln(r, #13, q);
end.
Объяснение:
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Английский язык,
6 лет назад
История,
8 лет назад