Информатика, вопрос задал 777aliyashka777 , 7 лет назад

составить программу паскаль(любую,не очень лёгкую)

Ответы на вопрос

Ответил dariatitova2002
0

var

 Year: integer;


begin

 writeln('Каков Ваш возраст?');

 write(' Year = ');

 readln(Year); { Вводим целое число лет }

 write('Мой возраст ', Year, ' года'); { Здесь выводим результат }

end.

Ответил 777aliyashka777
0
можно с числами, типо математическое выражение
Новые вопросы