составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м
Ответы на вопрос
Ответил angryfukse
0
program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
Новые вопросы
Математика,
2 года назад
Русский язык,
2 года назад
Математика,
9 лет назад
Математика,
9 лет назад
Математика,
9 лет назад