Информатика, вопрос задал oreshkina022 , 8 лет назад

Составить программу определяющих расстояние с заданной скоростью и с заданное время

Ответы на вопрос

Ответил Kency
0
#include<iostream>
int main()
{
int a=0;int b= 0;int c =0;
cin<<a<<b;
c=a*b;
cout<<c;
}
Новые вопросы