Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры
Ответы на вопрос
Ответил Royal21
0
var
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
Новые вопросы
Қазақ тiлi,
2 года назад
Қазақ тiлi,
2 года назад
Химия,
10 лет назад
Физика,
10 лет назад
Геометрия,
10 лет назад