Составить программу нахождения суммы 5 целых чисел, используя функцию нахождения суммы двух целых чисел
Ответы на вопрос
Ответил rockstarrrr
0
Ответ:
var
a, b, c, d : integer;
begin
writeln('Введите четыре целых числа');
readln(a, b, c, d);
a := sum(a, b);
b := sum(c, d);
writeln('Их сумма = ', sum(a,b));
end.
Ответил TheNastyStar
0
pascal
Новые вопросы