составить программу нахождения суммы 10 четных чисел на Паскале
Ответы на вопрос
Ответил rozazazeko
0
Program P17;
Var i, sum: integer;
Begin
Sum:=0;
For i:=1 to 10 do
Sum:=sum+i;
Writeln('sum = ',sum);
End.
Новые вопросы
Немецкий язык,
2 года назад
Английский язык,
2 года назад
Математика,
9 лет назад
Геометрия,
9 лет назад
Математика,
9 лет назад