Информатика, вопрос задал kaluzhskayaale , 9 лет назад

составить программу нахождения площади прямоугольника,если известны его стороны

Ответы на вопрос

Ответил nadyasavina
0
S=длина×широта Площадь=(длина+широта)×2
Ответил kulaginaveronika
0
var a, b, S, : real;
begin
   write('Введите a: ');
  readln(a);
  write('Введите b: ');
  readln(b);
  s := a * b; 
 write('Площадь прямоугольника -- ', s, ';
 end.
Новые вопросы