Составить программу нахождения первых чётных чисел от 1 до 20.
Помогите, пожалуйста!
Ответы на вопрос
Ответил DmitryINF
0
var
i:integer;
begin
for i:=1 to 20 do
if i mod 2 = 0 then
write(i,' ');
end.
i:integer;
begin
for i:=1 to 20 do
if i mod 2 = 0 then
write(i,' ');
end.
Новые вопросы
Математика,
2 года назад
Математика,
10 лет назад
Математика,
10 лет назад
Алгебра,
10 лет назад
Математика,
10 лет назад