Составить программу нахождения минимального числа из 2-х чисел
Ответы на вопрос
Ответил STAJLb
0
var
x,y:integer;
begin
readln (x,y);
if (x <> y) then
if (x<y) then
writeln ('Min = ',x)
else
writeln ('Min = ',y);
end.
x,y:integer;
begin
readln (x,y);
if (x <> y) then
if (x<y) then
writeln ('Min = ',x)
else
writeln ('Min = ',y);
end.
Ответил eduard33
0
Через Qbasic
Ответил STAJLb
0
На бейсике не пишу. Суть алгоритма понятна в любом случае
Новые вопросы
Физика,
2 года назад
Русский язык,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад
Литература,
9 лет назад