Информатика, вопрос задал VIKSTEPRU , 8 лет назад

составить программу нахождения количества трехзначных чисел кратных 23

Ответы на вопрос

Ответил ShirokovP
0
begin  
var a := ArrRandom(50, 100, 999);  
a.println;  
writeln(a.Where(x -> (x mod 23 = 0)).Count);
end.
Новые вопросы