Информатика, вопрос задал artemsologubov65 , 7 лет назад

Составить программу на языке Паскаль: Найти расстояние, которое проедет автомобиль при скорости движения 72 км/ч, за время 5 часов.
СРОЧНО ПОЖАЛУЙСТА​

Ответы на вопрос

Ответил Puz1koO
0

var

 v,t:real;

begin

v:=72;  t:=5;

 writeln('V(км/ч)=',v,' t(ч)=',t);

 writeln('S(км)=V(км/ч)*t(ч)=',v*t);

end.

Если моё решение помогло вам, пометьте его лучшим. Спасибо!

Новые вопросы