Составить программу на паскале:
Сколько вооскресений в 2016 году, если первое воскресение 3 января
умоляю, помогите
Ответы на вопрос
Ответил archery
0
var
k, n: integer;
begin
k := 0;
n := 3;
repeat
k := k + 1;
n := n + 7;
until n > 366;
writeln(k);
end.
Ответ 52
k, n: integer;
begin
k := 0;
n := 3;
repeat
k := k + 1;
n := n + 7;
until n > 366;
writeln(k);
end.
Ответ 52
Новые вопросы
Математика,
2 года назад
Информатика,
2 года назад
Математика,
9 лет назад
Химия,
9 лет назад
Математика,
9 лет назад