Составить программу на Паскале с ветвлением
Приложения:


Ответы на вопрос
Ответил timofeibelitski
0
var x, y : integer;
begin
read(x, y);
if x > 3 and y > 2
then write('YES')
else write('NO');
end.
begin
read(x, y);
if x > 3 and y > 2
then write('YES')
else write('NO');
end.
Новые вопросы
Алгебра,
2 года назад
Математика,
2 года назад
Физика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад