Составить программу на паскале по функции
Приложения:

Ответы на вопрос
Ответил sashok59
0
Var x:integer;
y:real;
begin
read (x);
If x<-6 then y:=8+14*x;
If (x=-6) or (x<1) then y:=9*cos(x);
If (x>1) or (x=1) then y:=x+2;
write (y:3:2);
end.
Ответил sashok59
0
Выходные данные увидеть - было бы хорошо
Ответил sashok59
0
Узнать*
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Литература,
7 лет назад
География,
7 лет назад
Физика,
9 лет назад