Составить программу на Паскале которая вычисляет N!
N! =1*2*3x_*N)
Ответы на вопрос
Ответил V01N
1
Ответ:
var
i,n,k:integer;
begin
k:=1;
readln(n);
for i:= 1 to n do k:=k*i;
write(k);
end.
Новые вопросы
География,
2 года назад
Биология,
2 года назад
Русский язык,
6 лет назад
Математика,
8 лет назад
Математика,
8 лет назад