Составить программу котрая выводит все двухзначные числа кратные 8
Ответы на вопрос
Ответил AnonimusPro
0
Program n1;
var a: integer;
begin
for a:=8 to 96 do
if( a mod 8 =0) then writeln(a);
end.
var a: integer;
begin
for a:=8 to 96 do
if( a mod 8 =0) then writeln(a);
end.
Новые вопросы