Составить программу которое вводит с клавиатуры 2 числа и выводит их сумму,разность,произведение и частное
Ответы на вопрос
Ответил Аноним
0
Pascal ABC
Var A,B:integer;
Begin
Write('A = ');Read(A);
Write('B = ');Read(B);
WriteLn(A,' + ',B,' = ',A+B);
WriteLn(A,' - ',B,' = ',A-B);
WriteLn(A,' * ',B,' = ',A*B);
WriteLn(A,' : ',B,' = ',A/B);
End.
Var A,B:integer;
Begin
Write('A = ');Read(A);
Write('B = ');Read(B);
WriteLn(A,' + ',B,' = ',A+B);
WriteLn(A,' - ',B,' = ',A-B);
WriteLn(A,' * ',B,' = ',A*B);
WriteLn(A,' : ',B,' = ',A/B);
End.
Новые вопросы