Информатика, вопрос задал ruslan5993 , 6 лет назад

Составить программу которая запрашивает 1 целое число и выводит число в 10 раз больше

Ответы на вопрос

Ответил Pain0nMyMind
1

x = int(input())

print(10*x)


ruslan5993: Спасибо ты меня спас
Ответил aidlove25
0
program chislo_bolse;
var a:integer;
begin

writeln(‘введите число’); read(a);
a:=a*10;
writeln(a);
end.
Новые вопросы