составить программу которая выводит на экран последнюю цифру целого числа
Ответы на вопрос
Ответил SergeySerg2002
0
Ответ:
ЯП: C++
#include <iostream>
int main()
{
int x = 24987;
std::cout << x % 10 << std::endl; // результат будет = 7
return 0;
}
Объяснение:
Новые вопросы