Информатика, вопрос задал Rtyuiop2457 , 8 лет назад

Составить программу которая выводит на экран название не менее 3 городов
В паскале

Ответы на вопрос

Ответил Slavque
0
program yaplusovikifche;
begin
writeln ('Kiev,Moskva,Minsk.');
end.
Ответил Rtyuiop2457
0
Program abs;
var a,b,c,d:char;
begin
d:='!';
write('Введите 3 символа');
read(a,b,c);
writeln(a+b+c+d);
End.
Ответил Rtyuiop2457
0
Примерно
Ответил Rtyuiop2457
0
по такой программе
Новые вопросы