Составить программу которая выводит на экран любимое четверостишие
Ответы на вопрос
Ответил polinkabum
0
Ну,например,Есенин.
program Chetverostishie;
begin
writeln('И ничто души не потревожит,');
writeln('И ничто ее не бросит в дрожь, —');
writeln('Кто любил, уж тот любить не может,');
writeln('Кто сгорел, того не подожжешь.');
writeln('С.А.Есенин');
end.
program Chetverostishie;
begin
writeln('И ничто души не потревожит,');
writeln('И ничто ее не бросит в дрожь, —');
writeln('Кто любил, уж тот любить не может,');
writeln('Кто сгорел, того не подожжешь.');
writeln('С.А.Есенин');
end.
Новые вопросы
Русский язык,
2 года назад
Математика,
2 года назад
Алгебра,
9 лет назад
Музыка,
9 лет назад
Математика,
10 лет назад