Информатика, вопрос задал maksimsahno50 , 6 лет назад

Составить программу которая выводит на экран квадраты чисел от 10 до 200 с шагом 10 и составьте алгаритм ПОЖАЛУЙСТА
язык программирования python ​

Ответы на вопрос

Ответил nazikmuz
1

Відповідь:

Python Code:

for i in range(10,200,10):

   print("Квадрат числа " , i , " = " , i*i)


maksimsahno50: че то не получается
nazikmuz: Что именно?
nazikmuz: Ну у меня все работает
Новые вопросы