Составить программу, которая выводит на экран квадраты натуральных чисел от 1 до 10
Ответы на вопрос
Ответил 444ерор444
0
program z1;
var i:integer;
begin
for i:= 1 to 10 do
writeln(i*i);
end;
var i:integer;
begin
for i:= 1 to 10 do
writeln(i*i);
end;
Новые вопросы
Алгебра,
2 года назад
Геометрия,
2 года назад
Алгебра,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад