Информатика, вопрос задал artur57pro , 1 год назад

Составить программу, которая выводит n раз на экран фразу "Я люблю информатику :)". N вводится с клавиатуры (с использ. опер. повторения с предусловием) пожалуйста помогите

Ответы на вопрос

Ответил MrFlyguy
0

На языке python:

N = int(input('Введите N: '))

for i in range(N):

   print('Я люблю информатику :)')

Новые вопросы