составить программу которая выводит 10 случайных чисел , меньше десяти ?
Ответы на вопрос
Ответил adelebordo
0
Линейный массив
program prog;const N=10;var a : array [1..N] of integer; i : integer;begin randomize; for i:=1 to N do a[i]:=random(10); writeln; for i:=1 to N do write(a[i]:2) ; writeln;end.
program prog;const N=10;var a : array [1..N] of integer; i : integer;begin randomize; for i:=1 to N do a[i]:=random(10); writeln; for i:=1 to N do write(a[i]:2) ; writeln;end.
Новые вопросы
Қазақ тiлi,
2 года назад
Математика,
2 года назад
Математика,
8 лет назад
Литература,
9 лет назад
Математика,
9 лет назад