Составить программу, которая выведет слово “Pascal” на экран в столбик n раз. Значение n вводится пользователем с клавиатуры
Ответы на вопрос
Ответил AnonimusPro
1
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.
Новые вопросы