Составить программу,которая выведет на экран количество дней с температурой от +20 до +28
Приложения:

Ответы на вопрос
Ответил Yura440
0
ну если чесно на какой языке
и тебе программа нужна или консольное приложение
я тебе скажу на языку c++ и python
c++
cout << "и запиши текст" << endl;
python
print ("и запиши текст")
и тебе программа нужна или консольное приложение
я тебе скажу на языку c++ и python
c++
cout << "и запиши текст" << endl;
python
print ("и запиши текст")
Новые вопросы