Составить программу, которая выполняет подсчет размера оплаты за электроэнергию по введенным значениям расхода электроэнергии и тарифа (тариф – стоимость 1 кВт*ч)
Ответы на вопрос
Ответил SanGreen74
0
var a,b:integer;
begin
writeln('Введите расход электроэнергии');
read(a);
writeln('Введите тариф');
read(b);
writeln('Оплата за электроэнергия = ',a*b);
end.
begin
writeln('Введите расход электроэнергии');
read(a);
writeln('Введите тариф');
read(b);
writeln('Оплата за электроэнергия = ',a*b);
end.
Новые вопросы
Алгебра,
2 года назад
Русский язык,
2 года назад
Литература,
9 лет назад
Алгебра,
9 лет назад
Алгебра,
9 лет назад