.Составить программу, которая вычисляет дробную часть вещественного числа x, введенного с клавиатуры.
Ответы на вопрос
Ответил sinerDt
0
var x,c:real;
begin
read(x);
c:=frac(c);
writeln(c:1:6);
readkey;
end.
Новые вопросы