составить программу которая уменьшает первое введенное число в 3 раза если оно больше второго введенного числа по модулю
Ответы на вопрос
Ответил raf1O5
0
program raf105;
var a,b: real;
begin
write('Введите 2 числа: ');
readln(a,b);
if abs(a)>b
then a:= a / 3;
writeln('Вывод: ',a,' ',b);
end.
Язык PascalABC
Новые вопросы
Українська мова,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад