Информатика, вопрос задал 470605jhghj , 7 лет назад

составить программу которая спрашивает где вы живете и кем работаете, а затем выводит фразу "какое совпадение! Мой дядя тоже (профессия) в (городе)!"

Ответы на вопрос

Ответил magixpe
0

var a,b:string;

begin

writeln('Где вы живете?');

readln(a);

writeln('Кем работаете?');

readln(b);

writeln('Какое совпадение! Мой дядя тоже ', b, ' в ', a,'!');

end.

Новые вопросы