составить программу, которая решает задачу нахождения площади и периметра куба со стороной а. помоните как можно быстрее!!!
Ответы на вопрос
Ответил RageOfHeaven
3
program ps;
var a,p,s: real;
begin
read(a);
P :=4*a;
S :=a*a;
write('Периметр равен ',P,'cм Площадь равна ',S,' см в квадрате ');
end.
Как то так
var a,p,s: real;
begin
read(a);
P :=4*a;
S :=a*a;
write('Периметр равен ',P,'cм Площадь равна ',S,' см в квадрате ');
end.
Как то так
RageOfHeaven:
Ой,не думал что смешает
Новые вопросы
Немецкий язык,
2 года назад
Українська мова,
2 года назад
История,
2 года назад
Математика,
2 года назад
Физика,
7 лет назад