составить программу, которая просит пользователя ввести возраст двух людей и выводит на экран абсолютную разницу в возрасте.помогите пожайлуста
Ответы на вопрос
Ответил angryfukse
0
var
a,b:integer;
begin
write('Введите возраст двух людей по порядку: ');
readln(a,b);
writeln('Абсолютная разница в возрасте : ',abs(a-b));
readln;
end.
a,b:integer;
begin
write('Введите возраст двух людей по порядку: ');
readln(a,b);
writeln('Абсолютная разница в возрасте : ',abs(a-b));
readln;
end.
Новые вопросы