Составить программу, которая приписывает по 1 в начало и конец трехзначного числа. На с++
Ответы на вопрос
Ответил pacixor
0
#include <iostream>
using namespace std;
int main()
{
string s;
cout << "Введите число = ";
cin >> s;
s = "1" + s + "1";
cout << s;
return 0;
}
using namespace std;
int main()
{
string s;
cout << "Введите число = ";
cin >> s;
s = "1" + s + "1";
cout << s;
return 0;
}
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
История,
8 лет назад
Литература,
9 лет назад