Составить программу, которая поменяет местами значения переменных a и b целого типа, т.е при a =7 b=2
Приложения:

Ответы на вопрос
Ответил VladislavFF
0
C++
#include <iostream>
using namespace std;
int main() {
int a = 7;
int b = 2;
int m;
m = a;
a = b;
b = m;
cout << "a = " << a << "n";;
cout << "b = " << b << "n";
return 0;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Геометрия,
7 лет назад
Математика,
9 лет назад