Информатика, вопрос задал andrey1236543452 , 7 лет назад

Составить программу которая получает из слова «КУРСОР» слово «СОРА» и «КУСОК».

Ответы на вопрос

Ответил farodis
0

var a,b,c:string;

begin

a:='сора';

b:='кусок';

c:=copy(b,1,2)+copy(a,3,1)+copy(a,1,3);

writeln(c);

end.

Новые вопросы