составить программу которая показывает количество чётных чисел между числами А и Б. с клавиатуры вводятся два числа а выводится количество чётных чисел между ними. помогите пожалуйста !!! очень нужно!!!
Ответы на вопрос
Ответил Veter0k
0
program HelloWorld;var a,b,c,i:integer;begin readln(a); readln(b); c:=0; for i:=a to 10 do if (i mod 2=0) then inc(c); writeln(c);end.
Новые вопросы