Информатика, вопрос задал Trossa , 9 лет назад

Составить программу , которая подсчитает кол-во элементов , меньших 5 , в заданном массиве.

Ответы на вопрос

Ответил Dmon55
0
#include <iostream>
int main(){
    int a[10];
    int b = 0;
    for (int i = 0; i < 10; ++i){
        std::cin >> a[i];
        if (a[i] < 5) b++;
    }
    std::cout << b;

    return 0;
}
Новые вопросы