Составить программу, которая по номеру дня недели определяет рабочий это день
или выходной. язык программирования c#
Ответы на вопрос
Ответил AlyaOsipova2709
0
Ответ:
Объяснение:
int day;
day=int.Parse(Console.ReadLine());
if(day<=5){
Console.WriteLine("рабочий");
}
else{
Console.WriteLine("выходной");
}
Console.ReadLine();
Новые вопросы
Русский язык,
2 года назад
Окружающий мир,
2 года назад
Математика,
2 года назад
Физика,
2 года назад
Алгебра,
8 лет назад