Информатика, вопрос задал алина154 , 9 лет назад

Составить программу которая определяет меньшее число из двух чисел введённых с клавиатуры

Ответы на вопрос

Ответил Аноним
0
Var A,B:real;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.

Новые вопросы