Информатика, вопрос задал alyonasazonova00 , 7 лет назад

Составить программу,которая определяет,которое из 3 чисел наибольше числа вводимых с клавиатуры

Ответы на вопрос

Ответил MrNightDemon
0

Python

mas = [0]*3

for i in range(3):

   mas[i] = int(input())

print(max(mas))

Новые вопросы