Составить программу, которая находит сумму всех чётных двузначных чисел
Ответы на вопрос
Ответил raf1O5
0
program raf105;
var i,sum: integer;
begin
for i:=10 to 99 do
if (i mod 2)=0
then sum+= i;
writeln(sum);
end.
Язык PascalABC
Новые вопросы