Составить программу которая для любых пяти чисел находит сумму
Ответы на вопрос
Ответил Aillianna
0
var
i: integer;
s, n: real;
begin
for i := 1 to 5 do
begin
readln(n);
s := s + n;
end;
writeln(s);
end.
i: integer;
s, n: real;
begin
for i := 1 to 5 do
begin
readln(n);
s := s + n;
end;
writeln(s);
end.
Новые вопросы
История,
2 года назад
Английский язык,
2 года назад
Математика,
8 лет назад
Биология,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад