составить программу которая бы выводила различные приветствия из слов:"школа","моя","дорогая","Здравствуй","люблю","тебя","ненавижу","как","я",
psevdoedison:
Позитивная такая фраза складывается.
Ответы на вопрос
Ответил santagames14
0
Нужно делать на паскале.
Пример :
Program Dialog;
Var a: integer;
b: string;
begin
Writeln(`Привет! Как тебя
зовут?`)
Readln (b)
Writeln (`Рад с тобой
Познакомиться`, b);
Writeln(` Сколько тебе лет?`);
Readln (a)
Writeln (b,` Тебе `, a, ` лет `);
Readln
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Химия,
2 года назад
Литература,
2 года назад
Физика,
8 лет назад