Информатика, вопрос задал Kristina26101 , 9 лет назад

Составить программу которая будет считать периметр и площадь прямоугольника

Ответы на вопрос

Ответил kzrvin
0
program z;
var a,b:real;
begin
 writeln('a='); readln(a);
 writeln('b='); readln(b);
writeln('площадь прямоугольника=',a*b);
writeln('периметр прямоугольника=',(a+b)*2);
end.
Новые вопросы