составить программу, которая а) считает и возвращает количество букв, цифр, знаков б) любой гласный, подлежащий замене на букву «в» в), чтобы удалить часть предложения.Паскаль прошу.
Ответы на вопрос
Ответил defendercryak
0
Считает количество букв, цифр, знаков в строке
program test;
var a:string;
begin
read (a);
write(length(a));
end.
defendercryak:
не понял, что нужно под буквой в и б делать, может на примере объяснишь?
Новые вопросы
Геометрия,
1 год назад
Математика,
1 год назад
Математика,
1 год назад
Биология,
1 год назад
Математика,
7 лет назад