Информатика, вопрос задал faroyche228 , 7 лет назад

Составить программу формирующую символьную строку состоящую из n звездочек

Ответы на вопрос

Ответил MrCalling
0

var n:integer;

st:string;

begin

readln(n);

while not (length (st)=n) do st+="*";

writeln(st);

end.

Новые вопросы